[Spce-user] issue Domain not served here

Jayesh Labade jayesh.labade at gmail.com
Tue Dec 27 12:32:30 EST 2011

Hello Andrew,

Thanks for your quick response. Issue is solved now..

It was problem with sip trunk on my asterisk server. On sip trunk i changed
host=<domain IP>

Best Regards,
*Jayesh Labade*
e-mail: jayesh.labade at gmail.com

On Tue, Dec 27, 2011 at 10:46 PM, Andrew Pogrebennyk <
apogrebennyk at sipwise.com> wrote:

> On 12/27/2011 06:05 PM, Jayesh Labade wrote:
> > this is output when i tried  single incoming call..
> Ok, I understand. Actually the domains are cached, but the cache should
> be refreshed on adding or removing domain from the admin panel.
> Could it be that it failed to refresh on your system? Try to do
> "ngcp-kamctl proxy fifo domain_reload" and then call again. If it
> doesn't work please provide us the output from the following command:
> mysql kamailio -e"select domain from domain;"
> (and also the output from "ngrep-sip b", which you may send privately to
> me). If it doesn't work then this would be really weird..
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.sipwise.com/pipermail/spce-user_lists.sipwise.com/attachments/20111227/37e76fd0/attachment-0001.html>

More information about the Spce-user mailing list